Задать вопрос
11 января, 11:11

Составить программу для паскаля: Возведение суммы любых двух чисел в квадрат

+3
Ответы (1)
  1. 11 января, 14:50
    0
    Var a, b, r:real;

    begin

    readln (a, b) ;

    r: = (a+b) * (a+b) ;

    writeln (r) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу для паскаля: Возведение суммы любых двух чисел в квадрат ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы