Задать вопрос
3 января, 01:59

Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а, в, с.

+1
Ответы (1)
  1. 3 января, 04:39
    0
    Var a, b, c : Real;

    Begin

    Readln (a, b, c) ;

    Writeln ((a+b+c) / 3) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а, в, с. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы