Задать вопрос
30 декабря, 22:47

Составьте программу, которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион!"

+3
Ответы (1)
  1. 31 декабря, 02:02
    0
    Если это паскаль, то

    program pr1;

    var s: string;

    begin

    writeLn ('введите название') ;

    readLn (s) ;

    writeLn (s,' - чемпион!') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу, которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион!" ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы