Задать вопрос
11 ноября, 21:33

Масса молекул кислорода в организме человека составляет 65% от его массы. Составьте программу для определения массы молекул кислорода в организме человека.

Нужна программа для питона, прошу!

+1
Ответы (1)
  1. 12 ноября, 01:29
    0
    Uses crt; (Подключение внешних файлов)

    Var

    ves: real;

    m: real;

    Begin

    clrscr;

    write ('ves=') ;

    read (ves) ;

    m: = ves * 0.65;

    writeln ('Масса молекул кислорода', m:2:1, 'кг.') ;

    readkey;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Масса молекул кислорода в организме человека составляет 65% от его массы. Составьте программу для определения массы молекул кислорода в ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы