Задать вопрос
11 июня, 07:59

Составьте программу, выводящую на экран четные числа от 10 до 20, по одному числу в строке

+1
Ответы (2)
  1. 11 июня, 10:43
    0
    10 12 14 16 18 20 22 24 26 28 30
  2. 11 июня, 11:07
    0
    Var i:integer;

    begin

    for i:=5 to 10 do writeln (i*2) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу, выводящую на экран четные числа от 10 до 20, по одному числу в строке ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы