Задать вопрос
29 сентября, 08:49

Составить программу дня нахождения модуля целого числа из клавиатуры. Составить полную программу!

+3
Ответы (1)
  1. 29 сентября, 10:23
    0
    Var x:real;

    Begin

    write ('x=') ;

    readln (x) ;

    x:=abs (x) ;

    write ('|x|=', x) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу дня нахождения модуля целого числа из клавиатуры. Составить полную программу! ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы