Задать вопрос
25 августа, 11:56

составить программу для решения задачи: задай число, определите, кратно ли оно10

+4
Ответы (1)
  1. 25 августа, 14:11
    0
    Pascal

    var n:longint;

    begin

    read (n) ;

    if n mod 10=0 then writeln ('kratno') else writeln ('net') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составить программу для решения задачи: задай число, определите, кратно ли оно10 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы