Задать вопрос
12 декабря, 10:59

Написать программу, которая число считанное с клавиатуры, увеличивает в два раза. Паскаль абс

+1
Ответы (1)
  1. 12 декабря, 12:33
    0
    Var

    a : integer;

    begin

    readln (a) ;

    a : = a * 2;

    writeln (a) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу, которая число считанное с клавиатуры, увеличивает в два раза. Паскаль абс ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы