Задать вопрос
20 марта, 10:01

составьте программу выводящую на экран числа последовательно то есть с начало одно потом другое для каждого числа программа числа (10 20 45 100) (паскаль)

+2
Ответы (1)
  1. 20 марта, 12:39
    0
    programm pukan;

    begin

    write ('10') ;

    write ('20') ;

    write ('45') ;

    write ('100') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составьте программу выводящую на экран числа последовательно то есть с начало одно потом другое для каждого числа программа числа (10 20 45 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы