Задать вопрос
31 декабря, 15:12

Напишите программу которая 15 раз выводит на экран ваше имя и фамилию

+1
Ответы (1)
  1. 31 декабря, 16:44
    0
    Если без циклов то

    program fifteen;

    begin

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    writeln ('Имя и фамилия') ;

    end.

    Если циклы уже прошли

    program fifteen;

    var

    i:integer;

    begin

    for i:=1 to 15 do

    writeln ('Имя и фамилия') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу которая 15 раз выводит на экран ваше имя и фамилию ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы