Задать вопрос
8 ноября, 09:58

Напишите программу которая напечатает 8 раз символ <> используйте конструкцию цикла

+3
Ответы (1)
  1. 8 ноября, 12:58
    0
    Begin

    for var i:=1 to 8 do

    write ('*') ;

    writeln

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу которая напечатает 8 раз символ используйте конструкцию цикла ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы