Задать вопрос
13 июня, 12:48

С клавиатуры вводят название трёх геометрических фигур. Составить программу, которая выводит на экран эти названия, например: "геометрические фигуры: квадрат, ромб, круг".

+2
Ответы (1)
  1. 13 июня, 16:45
    0
    program p;

    var s, a, b, c:string;

    begin

    s:='геометрические фигуры';

    writeln ('введите названия трёх геометрических фигур') ;

    read (a, b, c) ;

    writeln (s,': ', a,', ', b,' и ', c) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «С клавиатуры вводят название трёх геометрических фигур. Составить программу, которая выводит на экран эти названия, например: ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы