Задать вопрос
5 августа, 08:52

Написать программу. дано трехзначное число. Определить чему равна последняя цифра.

+1
Ответы (1)
  1. 5 августа, 10:50
    0
    Программа на c++

    #include using namespace std; int main () { int a = 0; cin >> a; (вводим число) cout << a%10 << endl; (значит нахождение остатка от деления введенного числа на 10, в паскале бы выглядело так: a mod 10)

    }
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу. дано трехзначное число. Определить чему равна последняя цифра. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы