Задать вопрос
16 июня, 14:04

Написать программу которая выводит на экран 5 первых нечетных чисел

+1
Ответы (1)
  1. 16 июня, 17:31
    0
    Var i:integer;

    begin

    for i:=1 to 10 do

    if i mod 20 then write (i:3) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу которая выводит на экран 5 первых нечетных чисел ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы