Задать вопрос
10 апреля, 05:23

Составить программу ввода с клавиатуры трех чисел и вывода на экран из произведения

+4
Ответы (1)
  1. 10 апреля, 09:05
    0
    Program Name;

    Var a, b, c, pr: integer;

    Begin

    a: = 3;

    b: = 5;

    c: = 6;

    pr: = a*b*c;

    Write (' proizvedenie=', pr) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу ввода с клавиатуры трех чисел и вывода на экран из произведения ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы