Задать вопрос
4 декабря, 11:48

Составьте программу вычисления значений функция у по формуле y=3sinx+2x

+4
Ответы (1)
  1. 4 декабря, 13:40
    0
    Var

    x: real;

    Begin

    WriteLn ('y = 3Sin (x) + 2x') ;

    Write ('Введите значение икс: ') ; ReadLn (x) ;

    WriteLn ('y = ',3*Sin (x) + 2*x) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу вычисления значений функция у по формуле y=3sinx+2x ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы