Задать вопрос
6 августа, 21:48

Напишите программу для этой задачи y = ex * d

+1
Ответы (1)
  1. 7 августа, 01:13
    0
    program p1;

    var

    y, e, x, d:real;

    begin

    y:=ex * d;

    readln (e) ;

    readln (x) ;

    readln (d) ;

    writeln (y) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу для этой задачи y = ex * d ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы