Задать вопрос
17 мая, 22:18

Найдите все натуральные числа на промежутке от 1 до 200, которые делятся на 3 в паскале

+3
Ответы (1)
  1. 18 мая, 01:55
    0
    Var i:integer;

    begin

    For i:=1 to 200 do

    If i mod 3 = 0 then write (i,' ') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Найдите все натуральные числа на промежутке от 1 до 200, которые делятся на 3 в паскале ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы