Задать вопрос
4 февраля, 22:03

Напечатать текст на запад от Москвы природа подмосковного края.

+3
Ответы (1)
  1. 4 февраля, 22:53
    0
    Вы не указали конкретно, что нужно сделать. Ну, если нужно написать программу в Pascal, то она ниже. Либо напишите нормально что Вам нужно.

    Begin

    Writeln ('На запад от Москвы природа подмосковного края.') ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напечатать текст на запад от Москвы природа подмосковного края. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы