Задать вопрос
2 апреля, 00:12

Даны целые числа а и b. Напишите программу, Каторая находит значение выражения (a в квадрате + b) a/b и выводит на экран монитора результат

+2
Ответы (1)
  1. 2 апреля, 03:45
    0
    program primer_1;

    var a, b:integer;

    begin

    a:=10;

    b:=2;

    writeln (' (a*a+b) * a/b=', (a*a+b) * a/b) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Даны целые числа а и b. Напишите программу, Каторая находит значение выражения (a в квадрате + b) a/b и выводит на экран монитора результат ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы