Задать вопрос
24 июля, 08:53

Написать программу вычисления площади прямоугольника по известным сторонам

+3
Ответы (1)
  1. 24 июля, 09:42
    0
    Var

    a, b, s : integer;

    begin

    readln (a, b) ;

    s: = a * b;

    writeln (s) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу вычисления площади прямоугольника по известным сторонам ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы