Задать вопрос
29 июля, 02:36

Написать программу которая расчитает площадь прямоугольника по двум его сторонам стороны в паскале

+4
Ответы (1)
  1. 29 июля, 04:14
    0
    Var a, b, r:integer;

    begin

    Write ('Введите сторону прямоугольника 1: ') ;

    Readln (a) ;

    Write ('Введите сторону прямоугольника 2: ') ;

    Readln (b) ;

    r:=a*b;

    Writeln (r) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу которая расчитает площадь прямоугольника по двум его сторонам стороны в паскале ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы