Задать вопрос
6 ноября, 23:24

Составить программу для решения задач. С клавиатуры вводится число 5 иначе прибавить 5

+3
Ответы (1)
  1. 7 ноября, 00:10
    0
    Program n1;

    var a: real;

    begin

    readln (a) ;

    if a5 then a:=a+5;

    writeln (a) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу для решения задач. С клавиатуры вводится число 5 иначе прибавить 5 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы