Задать вопрос
18 сентября, 02:18

напишите программу переводящую время указанное в минутах во время в часах и минутах

+4
Ответы (1)
  1. 18 сентября, 03:45
    0
    Time = 1234;

    printf ("%d:%d/n", time / 60, time % 60) ;
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «напишите программу переводящую время указанное в минутах во время в часах и минутах ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы