Задать вопрос
4 сентября, 06:31

Составить программу которая выводит на экран утроенное значение всех чисел

+4
Ответы (1)
  1. 4 сентября, 09:55
    0
    для pascal

    program utroennoe;

    var i:longint;

    begin

    read (i) ;

    writeln (i*3) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу которая выводит на экран утроенное значение всех чисел ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы