Задать вопрос
4 июля, 08:58

напишите программу которая будет выводить вашу фамилию и имя

программа паскаль

Фамилия Майорова, а имя Наташа

+3
Ответы (1)
  1. 4 июля, 10:04
    0
    begin

    Write ('Майорова Наташа') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «напишите программу которая будет выводить вашу фамилию и имя программа паскаль Фамилия Майорова, а имя Наташа ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы