Задать вопрос
21 декабря, 12:59

Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран.

+2
Ответы (1)
  1. 21 декабря, 16:48
    0
    Program z1;

    var x, y:integer;

    begin

    readln (x, y) ;

    if x>y then writeln (x) else writeln (y) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы