Задать вопрос
30 октября, 00:08

Написать программу, Паскаль:

Вывести на экран 10 случайных чисел.

+5
Ответы (1)
  1. 30 октября, 03:11
    0
    Var

    i:integer;

    begin

    randomize;

    for i: = 1 to 10 do

    write (random (100000) - random (100000), ' ') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу, Паскаль: Вывести на экран 10 случайных чисел. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы