Задать вопрос
27 октября, 14:24

Составить программу для нахождения a^n.

С помощью программы паскаль.

+5
Ответы (1)
  1. 27 октября, 15:38
    0
    Var a, b:integer;

    begin

    read (a, b) ;

    writeln (power (a, b)) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу для нахождения a^n. С помощью программы паскаль. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы