Задать вопрос
27 января, 11:42

Написать программу в Паскале для решения неравенства Bx+C<0

+2
Ответы (1)
  1. 27 января, 15:17
    0
    Var x, b, c : real; begin writeln ('Введите B:') ; readln (b) ; writeln ('Введите C:') ; readln (c) ; x:=-b/c; writeln ('x<', x) ; end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу в Паскале для решения неравенства Bx+C ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы