Задать вопрос
20 июля, 02:37

После окончания 7 класса в классе было S отличников, а после окончания 9 класса уменьшилось до V отличников. Составить программу вычисления, на сколько изменилось количество учеников.

+3
Ответы (1)
  1. 20 июля, 03:26
    0
    Программа на паскале нужна?

    program pro;

    var S, V, Result:integer;

    begin

    readln (S, V) ;

    Result:=S-V;

    writeln (Result) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «После окончания 7 класса в классе было S отличников, а после окончания 9 класса уменьшилось до V отличников. Составить программу ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы