Задать вопрос
28 января, 10:51

составьте программу, которая выводит символы с кодами от 60 до 70

+3
Ответы (1)
  1. 28 января, 13:24
    0
    var

    i:integer;

    begin

    for i:=60 to 70 do write (chr (i),' ') ;

    readln;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составьте программу, которая выводит символы с кодами от 60 до 70 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы