Задать вопрос
19 июня, 05:38

Помогите написать программу на паскаль N: = (sqr (a) + sqr (b)) * c

+3
Ответы (1)
  1. 19 июня, 08:13
    0
    Vara, b, c, n:integer;

    begin

    read (a, b, c) ;

    N: = (sqr (a) + sqr (b)) * c;

    writeln (n) ;

    end.

    вот и все
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Помогите написать программу на паскаль N: = (sqr (a) + sqr (b)) * c ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы