Задать вопрос
1 ноября, 13:23

С клавиатуры вводятся 2 числа. Найти большее из них. Написать программу полной команды ветвления

+2
Ответы (1)
  1. 1 ноября, 15:21
    0
    Var a, b:real;

    begin

    read (a, b) ;

    if a>=b then

    writeln (a) else

    writeln (b) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «С клавиатуры вводятся 2 числа. Найти большее из них. Написать программу полной команды ветвления ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы