Задать вопрос
9 мая, 10:55

Напишите программу которая в программе PascalABC выведет на экран сердечко

+4
Ответы (1)
  1. 9 мая, 14:43
    0
    Begin

    Writeln ('сердечко') ;

    end.

    Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу которая в программе PascalABC выведет на экран сердечко ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы