Задать вопрос
13 июня, 23:51

Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык Паскаль)

+2
Ответы (1)
  1. 14 июня, 02:07
    0
    Var

    a, b, c : longint;

    begin

    readln (a, b, c) ;

    writeln (a+b+c) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык Паскаль) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы