Задать вопрос
15 апреля, 22:12

Фирма осуществляет набор сотрудников условия приема требуют не менее 3 лет рабочего стажа и возвраст не более 35 лет определить удовлетворяет ли сотрудник данным требованиям написать программу pascal

+2
Ответы (1)
  1. 16 апреля, 00:15
    0
    Var old, work:integer;

    Begin

    readln (old, work) ;

    if (old2) then writeln ('You come to us')

    else writeln ('you dont come') ;

    readln;

    end.

    P. S Вводить опыт работы и возраст через пробел
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Фирма осуществляет набор сотрудников условия приема требуют не менее 3 лет рабочего стажа и возвраст не более 35 лет определить ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы