Задать вопрос
15 мая, 10:44

Напишите программу вывода на экран натуральные числа от 10 до 20 ...

+4
Ответы (1)
  1. 15 мая, 14:32
    0
    Просто вывести числа? такая легкотня.

    uses crt;

    begin

    writeln ('11,12,13,14,15,16,17,18,19,20') ;

    readln;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу вывода на экран натуральные числа от 10 до 20 ... ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы