Задать вопрос
10 апреля, 09:44

Как на паскале abc net написать программу которая выводит на экран любой текс несколько раз

+5
Ответы (1)
  1. 10 апреля, 13:22
    0
    Var i:integer;

    begin

    for i:=1 to 5 do writeln ('Привет') ;

    end.

    выведет 'Привет' 5 раз
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Как на паскале abc net написать программу которая выводит на экран любой текс несколько раз ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы