Задать вопрос
23 июня, 12:01

Составьте программу, вычисляющую сумму двух целых чисел.

+1
Ответы (2)
  1. 23 июня, 12:31
    0
    Var a, b:integer;

    Begin

    readln (a, b) ;

    writeln (a+b) ;

    End.
  2. 23 июня, 12:50
    0
    В C++:

    #include

    #include

    using namespace std;

    int a, b, c;

    int main () {

    cin >> a >> b;

    c = a + b;

    cout << c;

    getch () ;

    return 0;

    }
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу, вычисляющую сумму двух целых чисел. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы