Задать вопрос
23 мая, 13:23

Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры

+4
Ответы (1)
  1. 23 мая, 15:16
    0
    var

    a, b: integer;

    begin

    writeln ('Введите два числа: ') ;

    read (a, b) ;

    writeln ('Их сумма: ', a+b,'; Их разность: ', a-b,'.') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы