Задать вопрос
15 февраля, 20:50

написать программу на языке паскаль. на вход программе дается 2 числа. определите какое из них большее, из большего вычеслить меньшее. на выход разностей чисел

+3
Ответы (1)
  1. 15 февраля, 21:52
    0
    var

    a, b: integer;

    begin

    readln (a, b) ;

    writeln (max (a, b) - min (a, b)) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «написать программу на языке паскаль. на вход программе дается 2 числа. определите какое из них большее, из большего вычеслить меньшее. на ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы