Задать вопрос
2 июля, 20:29

Помогите написать программу

l=2PR

+2
Ответы (1)
  1. 2 июля, 22:32
    0
    Var i, r:integer;

    p:real;

    begin

    write ('Введите число, r')

    p:=3.14;

    i=2*r*p;

    writeln (Ответ ' ', i)

    readln (i) ;

    end;
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Помогите написать программу l=2PR ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы