Задать вопрос
12 октября, 19:53

Составить программу нахождения скорости пешехода,

если расстояние и время прохождения вводятся с клавиатуры

+3
Ответы (1)
  1. 12 октября, 23:38
    0
    Uses crt;

    var t, s: real;

    begin

    clrscr;

    writeln ('Vvedite S') ;

    readln (s) ;

    writeln ('Vvedite t') ;

    readln (t) ;

    writeln ('Skorost peshehoda = ' s / t) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу нахождения скорости пешехода, если расстояние и время прохождения вводятся с клавиатуры ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы