Задать вопрос
6 апреля, 20:03

Составьте программу выводящую на экран в одну строку через пробел числа от 1 до 50

+2
Ответы (1)
  1. 6 апреля, 23:23
    0
    Pascal ABC

    Var

    i:integer;

    Begin

    For i: = 1 to 50 do

    Write (i,' ')

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу выводящую на экран в одну строку через пробел числа от 1 до 50 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы