Задать вопрос
22 сентября, 20:19

Составьте программу вычисления суммы нечётных чисел в диапазоне от 9 до 19.

9+11+13+15+17+19.

+4
Ответы (1)
  1. 22 сентября, 23:34
    0
    Program z1;

    var s:integer;

    begin

    s:=9+11+13+15+17+19;

    writeln (s) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу вычисления суммы нечётных чисел в диапазоне от 9 до 19. 9+11+13+15+17+19. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы